Need to run multiple installations of WebSphere MQ?


Running Multiple Versions of WebSphere MQDo you need to run multiple versions of WebSphere MQ, 7.1 and 7.5?

You can.  We have a TechTalk by our VP of Engineering, Richard Nikula scheduled that will help you out with this topic.

Here are 3 Reasons to attend:

  1. Learn how to install multiple implementations
  2. Find out about some of the challenges of running 7.01.x and 7.5
  3. Hear about the difference between coexistent and multiple installation support

Check it out here.



Leave a Reply

Your email address will not be published. Required fields are marked *